Restauration Porsche 944 Turbo 1991

Retour Page 18

 

Roulements de roue

On continue doucement les opérations et on change les roulements de roue avant par des neufs. En effet, il subsiste un bruit étrange à l'avant gauche uniquement lors qu'on tourne sur la droite (donc roue avant gauche en appui) et que je suis à vitesse constante ou en accélération. Ca fait une sorte de clac/clac et si j'amplifie le virage alors le clac clac arrête et devient plus une vibration. On pense alors aux roulements (il y avait un peu de jeu) ou bien à une vibration créée par l'échappement car celui ci en 76 mm vient toucher la caisse et le carter d'huile par moment, pas très bien conçu tout ça..


Les pièces

On se prépare

On peut voir le roulement en plein centre, le cache étant enlevé

Tout est remis en place


On voit ici l'échappement Lindsey en 3" (76 mm) qui vient toucher la coque sur la gauche..


..et qui peut toucher le carter d'huile de l'autre côté. Inutile de chercher d'où viennent les vibrations..

Freinage

Je vais peut être paraitre difficile mais malgré l'équipement de la voiture je trouve que le freinage manque de mordant, ça ne freine pas terrible (par rapport à ce que je connais) et il arrive même parfois que je n'arrive pas à déclencher l'ABS par manque de puissance de freinage. J'ai pourtant des disques de Porsche 968 châssis sport (perforé/ventilé en 304x32 mm), du liquide haute température, des plaquettes Ferodo Racing DS 2500...

Je décide alors qu'on va mettre un maitre cylindre neuf et repurger avec du liquide Castrol très haute température (310°C). Profitant de cela, on vérifie le circuit et on change certains raccords de durites un peu rouillés par des neufs.

Après tout cela, on va essayer... et ça ne freine pas mieux, déception. Il va falloir trouver pourquoi. Est ce moi qui suis déformé par les sensations de la Turbo Cup au point de trouver le freinage mauvais ? Je pars faire des tours avec plusieurs personnes et on échange le volant à chaque fois. En passager, on a la sensation que la voiture freine bien et même plutôt fort. En conducteur, tout le monde est hunanime, on a la sensation que les freins ont un pb et qu'on manque cruellement de puissance !

Wastegate / sonde lamba

Cette fois ci, je décide qu'on va mettre une sonde lambda neuve, ne sachant pas si l'actuelle est encore en état de fonctionner correctement, il vaut mieux faire de la prévention. Au passage, on peut enfin installer la nouvelle wastegate Tial 38 mm calibrée avec un ressort de 1,0 bar. Je remplace le reliaboost par un accuboost (commandé longtemps avant mais livré au moment où j'avais abandonné l'idée de le recevoir un jour). On met tout cela en place et on part régler la pression de suralimentation. Il nous faudra 60 kms de petites routes pour trouver le bon réglage (1,25 bar car c'est ce que mes boitiers electroniques attendent). La voiture est démoniaque ! J'arrive à perdre la motricité en 3ème sur le sec dès que le sol n'est pas parfaitement plat ! Pourtant je suis chaussé en Pirelli PZero Rosso de 255/40/17 à l'arrière...


La sonde lambda neuve

A l'usage, c'est vraiment impressionnant, la voiture bondit de virages en virages et les freins sont vraiment trop justes pour la puissance (dans la situation actuelle où je les trouve en dessous de ce qu'ils devraient être). Il m'arrivera même sous la pluie de glisser en accélérant en 4ème à 130 km/h en pleine ligne droite, la voiture se mettant de travers bien comme il faut. A ne pas mettre en toutes les mains. La richesse est bonne (enfin dans les normes vu qu'une lambda n'est pas assez précise pour savoir si le réglage est optimal), en charge, j'ai une à deux led vertes signifiant qu'on est dans la zone riche comme il faut. La pression de suralimentation est conforme aussi. Elle monte à 1,25 bars pour descendre doucement jusqu'à 1,1 bars environ en entrée de zone rouge. Difficile cependant de regarder avec précision le manomètre dans ces moments là.


La wastegate Tial 38 mm et ses adaptateurs

Double port

Tial à gauche comparée à la Porsche d'origine à droite. La Tial se met en sens inverse de celle d'origine

Deux jours plus tard, je pars en week end et j'entend à deux reprises un bruit sous la caisse laissant penser que j'ai perdu une pièce, puis une autre.. mais lesquelles ? Au retour, j'entend à nouveau ce bruit et quelques kilomètres plus tard alors que je suis tranquillement à 180 km/h, bruit énorme, pression de suralimentation à zéro, j'ai alors presque 200 ch de moins. Je m'arrête sur une aire de repos. Je me penche sous la voiture et aperçoit juste à ce moment là une petit bout rouge incandescent qui tombe à l'arrière du moteur en dessous de la wastegate. Je rassure ma passagère, lui expliquant qu'il y a simplement un truc en feu qui tombe de la voiture, avec une fumée et que je n'ai pas d'extincteur. Etrangement, ça n'a pas l'air de vraiment la convaincre... Par sécurité, j'ouvre le capot et je vérifie qu'il n'y a aucune fuite d'essence sur des zones chaudes. Ca va, je repars toujours avec ce vacarme hallucinant et ma puissance très fortement réduite. Obligé de m'arrêter quelques kilomètres plus loin car ma passagère est en panique, elle sent une odeur de brûlé. Rien de nouveau sous la voiture, je lui explique qu'on approche de Paris et que c'est la pollution. Pas mieux... ça ne doit pas être mon truc de rassurer les gens :)

Arrivé à destination, on monte la voiture sur le pont pour s'apercevoir que les trois bruits étranges entendus sur le chemin correspondent bien à trois vis perdues.. sur les quatre qui tiennent la wastegate. En fait il ne s'agit pas des vis de fixation de la wastegate à l'échappement mais de celles qui tiennent les adaptateurs à la wastegate (serrées par Tial). La wastegate est en ballade à sa place et la durite d'air qui arrive de la pipe d'admission est en choux fleurs, elle a explosée malgré sa température maxi admissible de 280°C. J'étais donc en échappement libre au niveau de la wastegate, donc sous les pieds du passage à peu près, perdant tous les gaz d'échappement qui n'arrivaient plus au turbo, ce qui explique la pression de suralimentation à zéro. Le bout inscandescent était un bout des joints qui vont entre les adaptateurs et la wastegate. Pour me dépanner et rentrer chez moi, on remonte la wastegate sans les joints qui ont brûlés. Je commande les joints chez Speed Force Racing et on remontera tout cela un peu plus tard. Au passage, Tial en direct m'a dit que c'était étanche sans les joints... je confirme le contraire, avec une perte sensible et une pression de suralimentation qui arrivait plus de 1000 tr/min plus tard à 4200 tr/min environ !

Suite Page 20